Ir para conteúdo



Foto

Não acho/consigo Iden carrier


  • Por favor, faça o login para responder
4 respostas neste tópico

#1

heliozinhow

    Iniciante

  • Membros
  • Pip
  • 16 posts

Postado 31 Out 2007 18:46

Bem, peguei os 3 arquivos que são necessários para "sincronizar' o aparelho com o computador: - Lab R2.rar- M3 Lab Path.rar- Super Depot Patch 21.rar Estão corretos? Voltando.. extrai todo o conteúdo desses arquivos em uma pasta qualquer (substitui todos) e executei o "Iden Carrier RSS.exe". Funcionou normalmente porém, não possuia a opção de ativar o Mototalk. Curioso, executei "Iden Depot Rss Free.exe" e novas opções apareceram: Codeplug tinha mais uma, User Ergonomics tinha varias, etc etc.. Porém, nada do Mototalk. Sem querer querendo, percebi que algo estava errado. O Rodapé superior do programa - nos dois executáveis - estavam escritos "Iden Carrier" e não "Iden Lab RSS" como todos os tutorias de ativação do Mototalk que eu já vi. Com a paciencia de buda, comecei a procurar qualquer palavrinha que fizesse diferença e notei algo: Baixe estes programas: Super Depot 21-PatcheM3 Lab Path 02.00.01 Descompacte-os dentro da pasta do Carrier que vc estiver usando. Abra o arquivo M3 Lab 2.0.1.exe dentro da pasta do Carrier e procure a opção do MOTOTalk ;) Beleza, a principio achei que estava tudo certo. O Rodapé superior estava escrito "Iden Lab", estava naquela foto do Motorola plugado quando me deparo com outro problema - que tambem foi citado aqui: Morato fiz tudo q vc disse mas ta pedindo username e password , o q eu faço? e uma resposta: amigo depois de instalado o novo lab, vc deve extrair todo o conteudo da pasta M3 lab para pasta de destino do carrier.Geralmente em c:/arquivos de programas/ motorola/Iden rss/ carrier. Crie o atalho com o lab m3 e pronto. Agora, vamos as duvidas:- é possível que esteja tudo certo e os meus aparelhos (i265 e i835) não possuam MOTOTALK?- eu tenho que digitar algum usuário e senha? - o que estou fazendo de errado? Por favor, tentei ser o mais claro possível na minha duvida. Gostaria que tivessem a mesma paciência comigo. E se caso tudo esteja errado, me mandem os links do que eu realmente preciso. Obrigado, Hélio Guerra! mais alguém?


#2

PluSGSM

    Membro Platinum PluS

  • Membros
  • PipPipPipPipPipPipPip
  • 45527 posts

Postado 05 Nov 2007 00:59

Re: Não acho/consigo Iden "lab'

Desculpa a demora amigo, mas vamos lá.



1º respsta . = não

2º = não

3° = pode ser o programa





Solução: Na parte de fixos aqui em dúvidas gerais vc vai encontrar um tópico " progrmas iden nextel...." lá vc encontra um link para o carrier , o lab m3 e o depot, todos funcionando perfeitamente, baixeos lá e repita a instalação, tente novamente e veja se vai continuar o problema, seja qual for a resposta coloca ela aqui para gente.



Abraços e boa sorte.

#3 Guest_Paulo-Linux_*

Guest_Paulo-Linux_*
  • Visitantes

Postado 04 Jan 2008 04:20

Re: Não acho/consigo Iden "lab'

vamos ver se isso ajuda....

quando vc baixa um arquivo zipado, não é bom dar dois clicks neste arquivo, o ideal é que vc descompacte e dentro da "pasta" copie os arquivos, está pedindo user e senha, pq não carregou todos os arquivos para a pasta de instalação do carrier, geralmente sem c"\arquivos de programas\motorola\iDEN RSS\carrier

" Não se esqueça sempre que baixar arquivos zipados, descompacte "

#4

wellzecam

    Iniciante

  • Membros
  • Pip
  • 6 posts

Postado 16 Ago 2008 14:11

Re: Não acho/consigo Iden "lab'

Ola a todos.

Apos a instalação conforme tutorial acima, tambem fica solicitando usuario e senha para iniciar, alguem ja consegui?

esta todos os arquivos instalado corretamentos detro da pasta iden.

Obrigado.

#5

Jiraya ®

    Membro Sênior

  • Banido
  • PipPipPipPipPip
  • 597 posts

Postado 16 Ago 2008 14:56

Re: Não acho/consigo Iden "lab'

Com certesa vc esta com os arquivos errados, pois os arquivos com ***** não pedem SENHA, pois o ***** quebra essa senha certo.... Outra coisa, para cada procedimento q deseja realizar vai precisa de um certo software para isso....