Ir para conteúdo



Foto

XT626 (Iron Rock) Não reconhece Chip Nextel


  • Por favor, faça o login para responder
4 respostas neste tópico

#1

Cyber45

    Iniciante

  • Membros
  • Pip
  • 2 posts

Postado 17 Ago 2014 - 21:12

Boa noite pessoal, tenho um Iron Rock, mais ou menos 8 meses, assim que comprei alterei a fw mexicana aqui do forum e funcionou perfeitamente, mais agora de uns dias para cá, o chip da nextel não quer mais funcionar, la em cima fica em vermelho, apenas funciona o chip que utilizo como 3g (vivo), ja coloquei outro chip da nextel também não funciona, já restaurei o padrão de fabrica, formatei, alterei novamente a fw e nada funciona, o que devo fazer? alguém pode me ajudar?




#2

Cyber45

    Iniciante

  • Membros
  • Pip
  • 2 posts

Postado 23 Ago 2014 - 11:43

Ninguém pode me ajudar?



#3

Montanha979

    Iniciante

  • Membros
  • Pip
  • 5 posts

Postado 31 Ago 2014 - 09:02

Meu telefone está assim fui desbloquear e depois de alguns meses o aparelho não reconhece o chip, não sei o que fazer, alguém pode ajudar?

#4

Montanha979

    Iniciante

  • Membros
  • Pip
  • 5 posts

Postado 31 Ago 2014 - 18:00

Ninguém responde um post. Preciso de uma orientação.

#5

Dênis Coutinho

    Iniciante

  • Membros
  • Pip
  • 3 posts

Postado 14 Ago 2015 - 15:57

Boa noite pessoal, tenho um Iron Rock, mais ou menos 8 meses, assim que comprei alterei a fw mexicana aqui do forum e funcionou perfeitamente, mais agora de uns dias para cá, o chip da nextel não quer mais funcionar, la em cima fica em vermelho, apenas funciona o chip que utilizo como 3g (vivo), ja coloquei outro chip da nextel também não funciona, já restaurei o padrão de fabrica, formatei, alterei novamente a fw e nada funciona, o que devo fazer? alguém pode me ajudar?

 

Estou com um iron rock com o mesmo problema, ele reconhece o chip mas o sinal fica oscilando muito, só funciona em um lugar na cidade, mas nada.. outros aparelhos funcionam normalmente.