Ir para conteúdo



Foto

z2 desligou acende luz vermelha e não liga mais


  • Por favor, faça o login para responder
30 respostas neste tópico

#21

Lidi15

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 20 Out 2016 - 23:51

Pessoal se slguem puder me ajudar ..como faz esse junp o meu z2 nao liga ..to apavorada ..
  • 0


#22

Thiagoaxel85

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 21 Out 2016 - 11:21

boa tarde turma.

Acabei de fazer o jump e funcionou certinho.

Muito obrigado ao amigo que postou a resolução.

n precisa ser jump fixo,eu fiz com uma agulha e deu certo


  • 0

#23

Carloscrnm

    Iniciante

  • Membros
  • Pip
  • 2 posts

Postado 07 Nov 2016 - 11:14

boa tarde turma.

Acabei de fazer o jump e funcionou certinho.

Muito obrigado ao amigo que postou a resolução.

n precisa ser jump fixo,eu fiz com uma agulha e deu certo

Amigo, boa tarde.

 

C pode dizer como fez com a agulha. Estou com o mesmo problema, meu Z2 também não liga.


  • 0

#24

Carloscrnm

    Iniciante

  • Membros
  • Pip
  • 2 posts

Postado 07 Nov 2016 - 11:16

nao conseguiu ainda eu tenho um jeito.

 

Boa tarde meu amigo.

 

Me diz como resolver por favor.


  • 0

#25

arnh

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 10 Nov 2016 - 22:14

alguem por favor o que é fazer um jump no xperia t2?


  • 0

#26

Gabsantos95

    Iniciante

  • Membros
  • Pip
  • 2 posts

Postado 11 Nov 2016 - 21:27

Gente o meu z2 aconteceu isso do led vermelho ao ligar no carregador tanto no magnetico tanto no usb, porem isso comecou depois que troquei a tela! Vou fazer o jump e dps posto se deu certo!
  • 0

#27

Gabsantos95

    Iniciante

  • Membros
  • Pip
  • 2 posts

Postado 11 Nov 2016 - 22:45

Gente deu certo recomendo a todos,fiz no meu e ligou, porem minha tela não acendeu, acredito q está queimada, mas ele ligou tocou a musica de inicio e ta carregando também!
  • 0

#28

antoniolobato

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 28 Nov 2016 - 19:58

amigo boa noite queria saber, se da no M5 aqua ?


  • 0

#29

Raquel Gama

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 21 Jan 2017 - 15:28

Ola a todos ! Bom pessoal no meu caso o z2 nao ligava e so piscava a luz vermelha .... entao pesquisei muito mas so consegui rersolver fazendo esse jump mas deu certo... Espero ajudar voces


  • 0

#30

wesclei

    Iniciante

  • Membros
  • Pip
  • 2 posts

Postado 10 Fev 2017 - 13:30

Estou com esse mesmo problema, vou fazer o jump na placa conforme mencionado pelo amigo do forum...


  • 0

#31

wesclei

    Iniciante

  • Membros
  • Pip
  • 2 posts

Postado 14 Fev 2017 - 11:39

Pessoal Boa Tarde !!

 

Sera que essa alteracao pode ser realizada para o modelo xperia M, pois o meu cel nao carrega e nem liga, apenas acende o Led ao conectar o carregador


  • 0