Ir para conteúdo



[D900] Parou de funcionar o Bluetooth


  • Por favor, faça o login para responder
7 respostas neste tópico

#1 Guest_gille_*

Guest_gille_*
  • Visitantes

Postado 28 Jun 2007 - 12:56

Alguem me ajuda com alguma resposta p/ meu caso, é que o bluetooth do D-900 parou de funcionar de uma hora pra outra. desde ja agradeço pela resposta!!


#2

rodolfocop

    Iniciante

  • Membros
  • Pip
  • 6 posts

Postado 13 Sep 2007 - 11:48

Re: Parou de funcionar o meu Bluetooth do D900

como assim mano?



vc desabilita e abilita ele e nao funciona mesmo assim!?

#3

gillemax

    Iniciante

  • Membros
  • Pip
  • 7 posts

Postado 15 Sep 2007 - 09:28

Re: Parou de funcionar o meu Bluetooth do D900

exatamente ele não habita e não funciona!

#4 Guest_carlos-cnc_*

Guest_carlos-cnc_*
  • Visitantes

Postado 03 Oct 2007 - 21:38

Re: Parou de funcionar o meu Bluetooth do D900

tenho um d500 e tambem nao ativa o bluetooh nem o infra por favor me ajudem sera que bloqueu?

#5 Guest_danielmo_*

Guest_danielmo_*
  • Visitantes

Postado 09 Oct 2007 - 00:18

Re: Parou de funcionar o meu Bluetooth do D900

tenho um d500 e tambem nao ativa o bluetooh nem o infra por favor me ajudem sera que bloqueu?





O meu também da erro ao inicar oBlueTooth ou IR! O que posso fazer???

#6

artbass

    Iniciante

  • Membros
  • Pip
  • 4 posts

Postado 16 Oct 2007 - 08:50

Re: Parou de funcionar o meu Bluetooth do D900

O meu também da erro ao inicar oBlueTooth ou IR! O que posso fazer???



bom tambem estou com o mesmo ploblema mais ate agora minguem consuguiu me ajudar po presiso muito do meu bluetooh e do meu irda

#7

Eliezer1970

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 19 Oct 2007 - 15:08

Re: Parou de funcionar o meu Bluetooth do D900

Alguem já tem uma solução para estes problemas de parar de funcionar o Bluetooth e Infra do D500

#8

Oakley

    Iniciante

  • Membros
  • Pip
  • 14 posts

Postado 05 Nov 2007 - 09:48

Re: Parou de funcionar o meu Bluetooth do D900

o meu ta ruim tambem