Ir para conteúdo



Foto

[P3600] Não conecta VIVO 3G


  • Por favor, faça o login para responder
3 respostas neste tópico

#1

Hilmar

    Iniciante

  • Membros
  • Pip
  • 2 posts

Postado 31 Dez 2008 - 22:07

Tenho um P3600 (liberado) e não consigo configura-lo para uso com o 3G da VIVO, só conecta em EDGE. Testei varias configurações diferentes e nada. Tenho pacote de dados na minha linha e já testei o SIM no meu modem Huawei E156, que funcionou muito bem em 3G. Alguem poderia me ajudar?


#2

RomuloRJ

    Membro Pleno

  • Membros
  • PipPipPipPip
  • 320 posts

Postado 02 Jan 2009 - 22:33

Re: P3600 não conecta VIVO 3G

O P3600 só funciona no 3G em 2100, na sua região o 3G é 2100? Já ligou para VIVO e pediu as configurações? Já tentou ir na seção FIXO e pegar ass configs ? O seu modem pode trabalhar na frequência 850 e por isso funcionar o 3G !!!!!

#3

Hilmar

    Iniciante

  • Membros
  • Pip
  • 2 posts

Postado 03 Jan 2009 - 10:56

Re: P3600 não conecta VIVO 3G

Bom dia, RomuloRJ.

A VIVO não quis passar a informação porque ainda está em implantação o 3G. Havia lido bastante coisa no Fixo e não achei, porém reli e achei a resposta para meu problema, que é realmente a frequência de trabalho do 3G, 2100. Já tinha mudado a frequência antes, mas o sinal ainda é fraco por isso não funcionou, em minha casa. No meu escritório o sinal é bom e funciona.

Fica meu agradecimento pela pronta resposta.

#4

tnclobo

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 16 Mar 2009 - 14:28

Olá colegas?

Sou nova por aqui...

Estou com o mesmo problema.

Qual a seção que encontro as dicas para se alterar a frequência do HTC???