Ir para conteúdo



Foto

[Bold 9000] Não recebe ligações


  • Por favor, faça o login para responder
1 resposta neste tópico

#1

ernesto_silva

    Iniciante

  • Membros
  • Pip
  • 13 posts

Postado 01 Sep 2009 - 11:52

Pessoal,



estou como seguinte problema com o meu BB Bold. Do nada, ele não está recebendo ligações. Parece que existe algum tipo de bloqueio que faz isso acontecer, pois coloquei o chip em outro aparelho e recebi ligações normalmente. E com qualquer chip posto no BB, não recebo chamadas. Elas chegam ao aparelho, que informa que a ligação foi perdida mas não toca. Até existe uma opção para resolver o problema, que é apagando as configurações do celular, deixando-o como de fábrica e configurando tudo novamente. Dá muito trabalho reconfigurá-lo. Neste caso, só queria fazê-lo receber ligações novamente, sem ter que apagar as configurações.



Existe algum jeito?





Desde já agradeço.





Ernesto Silva.



BB BOLD 9000


#2

ernesto_silva

    Iniciante

  • Membros
  • Pip
  • 13 posts

Postado 06 Sep 2009 - 16:43

Re: Bold não recebe ligações

Pessoal,



estou como seguinte problema com o meu BB Bold. Do nada, ele não está recebendo ligações. Parece que existe algum tipo de bloqueio que faz isso acontecer, pois coloquei o chip em outro aparelho e recebi ligações normalmente. E com qualquer chip posto no BB, não recebo chamadas. Elas chegam ao aparelho, que informa que a ligação foi perdida mas não toca. Até existe uma opção para resolver o problema, que é apagando as configurações do celular, deixando-o como de fábrica e configurando tudo novamente. Dá muito trabalho reconfigurá-lo. Neste caso, só queria fazê-lo receber ligações novamente, sem ter que apagar as configurações.



Existe algum jeito?





Desde já agradeço.





Ernesto Silva.



BB BOLD 9000

]





Pessoal,



chega a ser ridículo, mas descobri o problema.



O que acontece é que, na configuração de perfil (toque) existe uma opção de Não Perturbe. Eu havia colocado sim, mas não vi nada na tela do telefone. depois, fuçando o aparelho vi a opção e desabilitei.



funcionou. Já to recebendo ligações agora.