Ir para conteúdo



Foto

[MP4] Revivendo mp4 Dynacom, drivers e Firmware


  • Por favor, faça o login para responder
50 respostas neste tópico

#21

matrixtato

    Iniciante

  • Membros
  • Pip
  • 15 posts

Postado 01 Out 2008 - 07:52

Tens que localizar uma firmware de 2 Gb e colocar novamente!!!

veleuuuuu!!!!



Cara, vc colocou uma firmware de 512 e não de 2 Gb, este é o erro, terás que arrumar outra de 2 Gb, tenta achar no site do fabricante e recoloca-la



CUIDADO COM FLOODS - ESTÁ AVISADO


#22

saviobarreto

    Iniciante

  • Membros
  • Pip
  • 2 posts

Postado 11 Nov 2008 - 11:28

Matrixtato.. nao consigo baixar driver corretos para USB device.. nao instalam... nao aparece unidade.. diz erro na instalacao... ja tentei curto por mais de 4 horas... e nada... so fica a imagem na ampulheta e qdo pluga so dá "USB device"... to quase louco... nao acho os drivers.. onde econtrar? se puder me ajudar agradeco!



Abraço

#23

Willians Basílio

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 15 Nov 2008 - 12:24

E ai cara tb???

Sou novato...........

Preciso de uma força, meu mp4, sony generico tá ferrado, não consigo localizar o driver chip HYNIX KOR HY27UT088G2M TPCB 822H. Alguma dica???

#24

rasgado

    Iniciante

  • Membros
  • Pip
  • 2 posts

Postado 07 Dez 2008 - 17:40

E ai galera blzz....? toh precisando do drive pra iniciar do mp4 para meu pc reconhecer a unidade . . . se alguem tiver o link desse drive.... pq o drive cidatado acima naum funcionou..

#25

LEANDRO R RIBEIRO

    Iniciante

  • Membros
  • Pip
  • 3 posts

Postado 02 Jan 2009 - 21:11

Ai galera acabaou a espera pelo drive do mp4 Dynacon... rsrsrs

Apesar do meu mp4 nem exitir mais, rsrsrs faço questao de ajudar, porque quando eu precisar pedirei ajuda...

Se vc necessita do drive, me envie um e-mail pedindo a solicitacao que eu retorno com o anexo do drive completinho...

falowwwwwwwww..



e-mail : E-mail removido por motivos de segurança



OBS: se eu deixar e e-mail certinho o site não mostrara!

#26

matrixtato

    Iniciante

  • Membros
  • Pip
  • 15 posts

Postado 20 Fev 2009 - 01:45

pessoal, os links foram removidos, não sei por que estão fazendo isso, bem até então estes links são de postagens minhas e não de pirataria, vou quebra ele para que vocês possam entrar diretamente no 4shared e pegar os arquivos que vocês querem!!!



#27

Gibran_Malik

    Membro Platinum PluS

  • Membro Prime
  • PipPipPipPipPipPipPip
  • 5.477 posts

Postado 20 Fev 2009 - 02:09

Matrixtato, links não são permitidos de forma alguma. Se você postou os arquivos no 4shared, basta ensinar como chegar até eles usando a busca de lá.

[SIGPIC][/SIGPIC]


#28

RenatoSena

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 19 Jul 2009 - 18:53

caramba então me ajudem porque eu tô precisando, aconteceu um problemão aqui no meu MP4 da dynacom, o o Vista não reconhece mais ele, só fica carregando como se você na tomada normal, eu tentei apagar as músicas, pra ver se elas que estavam com problema, e nada.... Por favor me ajudem!!! Obrigado

#29

ReginaldoBon

    Iniciante

  • Membros
  • Pip
  • 4 posts

Postado 22 Jul 2009 - 06:41

Putz....kd os links?... ô moderador libera aí...valeu...

#30

Gibran_Malik

    Membro Platinum PluS

  • Membro Prime
  • PipPipPipPipPipPipPip
  • 5.477 posts

Postado 22 Jul 2009 - 22:07

Links não são permitidos no fórum, leia as regras. Os arquivos podem ser hospedados no 4shared e depois postado aqui o nome deles para que todos busquem lá.



Regras do PlusGSM

[SIGPIC][/SIGPIC]


#31

WENIS

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 30 Jul 2009 - 12:14

Nao consigo ver esses links , como faÇo, tem como vc me mandar para meu imail

==========================================================

Po kara, o mano la nao deu o nome do arquivo como vou chegar ate os arquivos

#32

Bruno Gava

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 10 Ago 2009 - 19:31

:legal Valeu !!!!



Fazia um ano que o MPmovie tava parado!

Fui querer colocar outro firmware nele e me dei mau. não aparecia mais nada e não consiguia solucionar. Obrigado mesmo!

#33

alliehs

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 17 Ago 2009 - 15:39

gente tava lendo os topicos.. estou com o problema que não consigo usar no computador .. no vista eu consigo identicar no xp não.. vi que tenho que atualizar o firmware.. mas retiraram os links.. alguem poderia por caridade me ajudar. mandando o link p meu email ;) ou me manda por pm acho que pelo menos assim pode neh?

to precisando muito senao fica dificil trocar as musicas do mp4 TT

aguardo.!

#34

sapo0

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 30 Ago 2009 - 01:05

Matrix!

kra muito abigaddooo

arrumei meu Mp4

nem sei como num mecho muito com isso meu irmao arruma facinho!

so sei jogar^^

+ com suas dicas foi facinho

kra muito abrigaddo

muito mesmooo

AEEEEE!

galerraaa esse post do matrix funfaaaa melhor que abrir o Mp4 e perde a garantiaaaaa

Esse funfaaa ta aprovaddo vlwww

#35

LUKA_22

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 02 Set 2009 - 17:08

Baixem os drives e arquivos aqui!!!!



[LINK REMOVIDO PELA MODERAÇÃO]



Desculpa se não ajudou antes!!!



Desculpe gente, parece que o link acima está errado









[LINK REMOVIDO PELA MODERAÇÃO]


cade o link to precisando muito

#36

Dudu Caetano

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 27 Set 2009 - 19:35

cadê os links?

#37

Gibran_Malik

    Membro Platinum PluS

  • Membro Prime
  • PipPipPipPipPipPipPip
  • 5.477 posts

Postado 28 Set 2009 - 01:22

Os links foram removidos devido às nossas regras contra postagem links externos. Os arquivos podem ser encontrados pelo Google. Basta colocar os nomes deles (já mencionados no primeiro post) e baixar no site.

[SIGPIC][/SIGPIC]


#38

ronaldk2

    Iniciante

  • Membros
  • Pip
  • 16 posts

Postado 28 Set 2009 - 10:45

ei cara tem como vc mandar todos os links posto no tuto para baixar os programas necesserio pra meu e-mail kamusload@hotmail.com:confuso:malicia

#39

Gibran_Malik

    Membro Platinum PluS

  • Membro Prime
  • PipPipPipPipPipPipPip
  • 5.477 posts

Postado 28 Set 2009 - 14:03

Leia meu post acima do seu, os programas podem ser encontrados pelo Google. Nosso principal trabalho é ajudar e tirar dúvidas sobre seus aparelhos.

[SIGPIC][/SIGPIC]


#40

rato crsy

    Iniciante

  • Membros
  • Pip
  • 2 posts

Postado 27 Out 2009 - 14:30

oi pessual nao comsigo iniciar meu mp4 so fica na tela loading... alguem me da uma força?