Ir para conteúdo



Foto

[GT360] Personalizando Temas


  • Por favor, faça o login para responder
70 respostas neste tópico

#41

aroldopaiva

    Iniciante

  • Membros
  • Pip
  • 9 posts

Postado 17 Mar 2010 - 09:40

Bom dia Legilo

Cara deu trabalho, mais ate quem fim conseguir sair da parte de extrair

o EXTRCUST e o EXTRCUST.big, editei ele conforme o video postado por vc la em cima

com o tema do iPhone, tentei varias vezes por ele de volta mais sempre aparece as

mesmas mensagens de erro







Restarting the phone...

restarted

port closed

error during the sec-pack sending: the boot process has not been started



ou





Restarting the phone...

restarted

port closed

error during the data sending: timeout occured during packet reception



Cara já aconteceu isso com alguem?devo desistalar os drives novamente?

ou tou fazendo no tempo errado? pq a parte do EXTRCUST que citei la em cima

só deu certo quando fiz bem rapido, e esse passo agora de mandar ele de volta

nem andando rapido ta dando certo, oq faço alguma dica?

Desde já agradeço.


#42

Lêgilo

    Membro Master

  • Membro Prime
  • PipPipPipPipPipPip
  • 924 posts

Postado 17 Mar 2010 - 21:38

Esssa parte de envio, acontece acredito eu que com todo mundo, mas é assim mesmo, comigo aconteceu varias vezes, mas em uma delas mesmo dando a msg "time out", o envio deu certo, o aparelho fica travado na mesma tela, tendo que ser tirado a bateria e colocando-a novamente.





Boa sorte,



Abs...

#43

aroldopaiva

    Iniciante

  • Membros
  • Pip
  • 9 posts

Postado 18 Mar 2010 - 08:32

Isso mesmo quando isso acontece comigo tem que retirar a bateria porque fica travado na tela de inicialização do celular "GT360", só que não tive a sorte ainda de mesmo dando erro no "time out" enviar os arquivos necessarios, isso é cansativo pakas.... ja ate desentalei os drive "infineon" e instalei de novo mais nada ainda, já fiz o mesmo processo mais 30x.

De toda vlw pela ajuda Legilo

#44

celosxe

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 20 Mar 2010 - 09:52

aroldo esses drives realmente dão trabalho sempre, mas o que voce deve fazer é ao desinstalar o drive reinicie o PC e ao instalar os drives tambem reinicie, pois foi assim que consegui tambem e mesmo assim não foi de primeira que deu certo.







Abs...






Galera e o seguinte,



eu estava tendo esse problema de conectividade do usb... dizendo que o Win nao reconhece e tals... achei que pudesse ser até o fato de utilizar oWin7, mas nao eh... Vcs vao rir qdo eu disser o quao simples eh... ^^



entra no menu principal => conectividade => conex USB => tem a opçao armazenamento massivo (cartao de memoria) e serviço de dados (cabo usb).



Ja deu pra sacar? Oo



É só mudar entre essas opçoes... no meu caso eu tirei a bateria do cel e depois de ter instalado o driver 4.9.7 liguei o cabo usb no aparelho... o pc reconhece...dai desliguei do aparelho, coloquei a bateria e liguei novamente... mudei a opçao de conectividade, e conectei o cabo!



Funfou!!!



segui alguns passos do legilo pra instalar o drive e tal... que inclusive o meu nao recebeu nenhuma atualizacao... é tudo igual o que vem no aparelho... mas a mudança de conectividade foi por conta!



Fica ai a dica!



Abraz!

#45

Lêgilo

    Membro Master

  • Membro Prime
  • PipPipPipPipPipPip
  • 924 posts

Postado 20 Mar 2010 - 19:49

obrigado pela colaboração celosxe, realmente neste tópico não havia citado esta informação.



Precisando é só postar aew!!!





Abs...

#46

FilipeFelizardo

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 20 Mar 2010 - 20:00

Alguém me podia arranjar o EXTRCUST original, sem as modificações??? É que o meu irmão andou a tentar mudar o tema e fez asneira. Desde já muito obrigado.

#47

Lêgilo

    Membro Master

  • Membro Prime
  • PipPipPipPipPipPip
  • 924 posts

Postado 20 Mar 2010 - 20:16

Filipe, vou upar no 4shared, mas não tenho certeza de que estara disponivel hoje, pois as vezes demora 24 horas para disponibilizar para download.



Faça o seguinte, digite "legrilo" no lugar do "www" do 4shared que amanha ja vai ta.





Abs...



Edit:



Já esta lá, é só fazer o que eu falei acima.

#48

aroldopaiva

    Iniciante

  • Membros
  • Pip
  • 9 posts

Postado 22 Mar 2010 - 12:22

Seguir a dica do Celos mais aqui ainda continua no pistiado do TIMEOUT.

Driver 4.9.7? seria a versão do driver "infineon" que você usa?

o que eu uso é a versão:



* infineon USB driver 1.0.0.6



* Pacote de driver do Windows - Infineon Technologies (FlashUSB) - USB (04/16/2009 1.0.0.6)



* USB Flash Port Driver





Kra mesmo mudando a conectividadade de "armazenamendo massivo" para "serviço de dados" ou

vice e versa ainda ta dando o mesmo erro TIMEOUT, já desinstalei esses driver flash instalei

outro mais todos sempre dessa mesma versao 1.0.0.6, sempre renicio o pc entre esse processo

de instalar e desinstalar mais mesmo assim nada. http://www.plusgsm.c...O_DIR#>/sad.gif





ps: tem algum driver infineon mais recente sei la? e afinal de contas ele tem que "armazenamendo massivo" ou "serviço de dados" na hora de enviar o EXTRCUST? tiver algo mais recente sobre driver ou dicas porfavor postei ai desde ja agradeço.

#49

lizardom

    Iniciante

  • Membros
  • Pip
  • 5 posts

Postado 31 Mar 2010 - 21:41

Irmao da pra fazer isso no gt 360 tbm? pq c mando o video do KS 360....

#50

Lêgilo

    Membro Master

  • Membro Prime
  • PipPipPipPipPipPip
  • 924 posts

Postado 31 Mar 2010 - 23:35

Amigo, o ks360 é nome do GT360 no exterior.

Abs...

#51

lizardom

    Iniciante

  • Membros
  • Pip
  • 5 posts

Postado 01 Abr 2010 - 12:01

irmao eu tentei fazer no meu deu erro no sec-pack qnd eu apertei enter dps de digitar excurst

#52

Lêgilo

    Membro Master

  • Membro Prime
  • PipPipPipPipPipPip
  • 924 posts

Postado 07 Abr 2010 - 19:53

lizardom, voce tem que seguir o Tuto exatamente como esta escrito, nem ma virgula a mais ou uma letra maiúscula nem minúscula diferente.


Abs...

#53

Talves

    Iniciante

  • Membros
  • Pip
  • 3 posts

Postado 09 Abr 2010 - 17:17

cara, estou fazendo do mesmo modo como voce fala, mas depois que dou enter no EXTRCUST dá erro dizendo que o formato de arquivo não é valido. O que eu faço???!

#54

Lêgilo

    Membro Master

  • Membro Prime
  • PipPipPipPipPipPip
  • 924 posts

Postado 09 Abr 2010 - 18:48

talves, qual a mensagem que aparece, pois a unica mensagem que ainda não descobrimos como solcionar foi a "TIMEOUT"


Abs...

#55

Talves

    Iniciante

  • Membros
  • Pip
  • 3 posts

Postado 12 Abr 2010 - 15:30

Aparece justamente o que jah disse que o formato de arquivo não é valido. Eu digito igual ao que esta escrito no tutorial, acha a porta USB, mas quando eu coloco "enter" para retirar os arquivos e colocar na pasta no C:, aparece a mensagem que houve falha devido o formato de arquivo errado.

#56

Lêgilo

    Membro Master

  • Membro Prime
  • PipPipPipPipPipPip
  • 924 posts

Postado 15 Abr 2010 - 21:21

Talves, se possivel de um Print na imagem do erro e post aqui para verificarmos.


Abs...

#57

neeto2040

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 05 Mai 2010 - 12:29

voce que sabe fazer tutu do tema me add no msn e me ajua ta aqui o email : e-mail removido pela moderação

#58

Dhionathan

    Membro Platinum PluS

  • Membro Prime
  • PipPipPipPipPipPipPip
  • 2.633 posts

Postado 05 Mai 2010 - 12:32

neeto2040 use o forum para tirar dúvida e esclarecer dúvidas é proibido postagem de imail leia as regras

#59

pedro5130

    Iniciante

  • Membros
  • Pip
  • 4 posts

Postado 02 Ago 2010 - 20:04

aê pessoal, fazer esse procedimento é arriscado perder a garantia? porque comprei o gt nao faz nem um mês, e já comprei porque meu 5130 foi para o espaço tentando fazer essas coisas de visuais, patcheando. e se é muito arriscado esse procedimento. valeu. :D'

#60

lexie

    Iniciante

  • Membros
  • Pip
  • 2 posts

Postado 13 Ago 2010 - 20:24

olha eu queria saber aonde fica o "conectividade" pq o meu cel so conecta ligado e outro problema o tuto de extraçao ta fora do ar... alguem?