Ir para conteúdo



Foto

[6265] formatei o c: [ajuda]


  • Por favor, faça o login para responder
3 respostas neste tópico

#1

muriloz750

    Membro

  • Membros
  • PipPip
  • 57 posts

Postado 14 Mai 2010 - 19:52

ola amigoos
tentando recuperar o cartao de memoria, utilizei o phoeni service software.
tem uma parte la sobre cdma, e fiz alguns testes no celular ate achar a parte do card. lá eu achei um formatador de unidades. e formatei a L e K.
nao formatei a C. mais ao reiniciar o celular, notei obviamente que sumiu todos os icones de menu.
e agora?
onde eu acharei arquivos de backup para este celular?
tudo que sei sobre o celular é

RM-66
V hl100v0401_viv.nep


AJUDEM POR FAVOR
esse celular é meu mascote.

OBS: nesse lamento todo, teve uma vantagem.... a camera do celular esta mais rapida. rsrsrsrs


#2

jorginho13

    Membro Júnior

  • Membros
  • PipPipPip
  • 195 posts

Postado 18 Mai 2010 - 14:42

tente estes codigos aqui mais cuidado para não

mexer nas configuraçoes da nam....

*#7780# Restaura a configuraçمo original do celular
*#3872# Aumenta a freqüência analَgica do seu celular
*#837# ou *#VER# Telefone Versمo (nمo funciona em todos modelos) *#9999# ou *#6120# ou *#00003 Versمo de Software (nمo trabalha em todos modelos)

#3

muriloz750

    Membro

  • Membros
  • PipPip
  • 57 posts

Postado 03 Jul 2010 - 22:18

amigo, codigos nao irao ajudar em nada. mais obrigado!

resumindo... o celular funciona tudo(tudo mesmo),
só nao tem os icones de menu e submenu.....

#4

Hip Hop™

    Membro Platinum PluS

  • Membro Prime
  • PipPipPipPipPipPipPip
  • 7.717 posts

Postado 16 Ago 2010 - 01:41

Mais se vc tentar restaurar as configurações originais do aparelho pode voltar ao normal vc tentou?