Ir para conteúdo



Foto

Ajuda Wifi....


  • Por favor, faça o login para responder
4 respostas neste tópico

#1

vitorio_paula

    Iniciante

  • Membros
  • Pip
  • 6 posts

Postado 23 Mai 2010 - 22:40

Amigos, tenho um celular, é o W9630 da Fly-iang,
este aparelho possui WIFI.

Eu ligo o WIFI, só que esta me cobrando igual como se eu estivesse utilizando diretamente pelo cartão do celular, o que eu faço amigos???

como configurar isto para que seja só utilizado do WIFI??
ah mais uma coisa que eu fiz.... eu deletei todos as configurações de GPRS, mas mesmo assim esta me cobrando....

Obrigado...
=====================================
NINGUEM???
:huh:


#2

vitorio_paula

    Iniciante

  • Membros
  • Pip
  • 6 posts

Postado 27 Mai 2010 - 16:40

Valeu Pela Ajuda

#3

motoko11

    Membro Platinum PluS

  • Membro Prime
  • PipPipPipPipPipPipPip
  • 5.542 posts

Postado 27 Mai 2010 - 17:00

nem sempre as pessoas tem as respostas viu vitorio...
quanto ao seu aparelho, ele não tem capacidade para escolher sozinho entre wifi ou rede de dados, por isso voce deve selecionar a net para apenas wlan...entre em nossa área de tutoriais para maiores exclarescimentos...

Imagem Postadase a paixão há de ser provisória, que seja louca e linda a nossa história...(Bruna Lombardi)


#4

Slipknot

    Iniciante

  • Membros
  • Pip
  • 19 posts

Postado 28 Mai 2010 - 01:09

No meu C5000 aconteceu a mesma coisa para o segundo chip, da Vivo.

Eu já havia selecionado nas configurações de rede "WLAN preferido" para o chip 1, que é da Claro. Este, a propósito, não gastou créditos. O segundo chip, da Vivo, no entanto, consumiu os créditos em um dia! Sendo que para o segundo chip não tem o Modo Preferido que existe no chip 1.

#5

mandaroldao

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 20 Set 2010 - 23:15

como faço pra configurar mwu cel w9630 para funcionar internet, pois não esta funcionando nem wifi nem nada.....