Ir para conteúdo



Foto

Receptor TV Digital SU33-WB - Não Pega o Canal da Globo


  • Por favor, faça o login para responder
3 respostas neste tópico

#1

thiagotnn

    Iniciante

  • Membros
  • Pip
  • 8 posts

Postado 03 Mar 2011 - 09:19

Salve Galera!

Estou com uma dúvida. Comprei o Receptor de TV Digital da Nokia SU33-WB e instalei normalmente no meu Nokia 5800XM, todos os canais digitais pegam normalmente, menos a Rede "Glóbulo". Sempre que tento conectar com a mesma, o receptor cai a conexão bluetooth e quando tenta reconectar em seguida, acaba fechando o programa.
Outro problema com o mesmo aparelho é quando tento assistir usando o Nokia N8-00 (No site, as especificações dizem que é N8 é compatível com o receptor), não aparece imagem, somente o som.
Alguém poderia me ajudar!?!?!


#2

donattelo

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 26 Mar 2011 - 13:14

Também estou com o mesmo problema. Muito estranho isso, só acontece ao tentar sintonizar a Globo.

#3

ninhasoeiro

    Iniciante

  • Membros
  • Pip
  • 2 posts

Postado 16 Mai 2011 - 22:01

Olá vc ja resolveu o seu problema?estou com mesmo problema q o seu,será q comprei o receptor atoa?? snifffffffffff
Se vc resolveu como fez??
bjssssss

#4

fenixx

    Iniciante

  • Membros
  • Pip
  • 1 posts

Postado 23 Jun 2011 - 20:48

estava tendo problemas ao assistir a rede globo, ao tentar assistir o canal o mesmo perdia a conecção e pedia pra reconectar e ficava assim o tempo todo. encontrei uma versão atualizada do programa que corrigi este bug busque no 4shared por: ISDBTSWPlayer-S60_5ed-032351 com esta versão estou assistido de boa agora, de repente funcione com outros canais q apresentavam o mesmo problema.